LinuxMint11でFlashPlayerをアップデート

LinuxMint11の環境でFlashを使ったページの要素(というのがいいのだろうか?)がChromeで「期限切れ」と表示されるようになってしまいました。

で、指示にしたがってAdobeのページからUbuntu用のパッケージをダウンロードしても、アップデートできません。

それで調べていたら、Ubuntu11.04やLinuxMint11でFlash11をダウンロードする方法、というページを見つけましたので、リンクを置いておきます。

http://forums.linuxmint.com/viewtopic.php?f=42&t=84696

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)